Aller au contenu


Photo

Nouvelle version du forum pour 2011 !


  • Veuillez vous connecter pour répondre
64 réponses à ce sujet

#61 dame des bois

dame des bois
  • Localisation:périgord

Posté 03 octobre 2011 - 11:15

*
MESSAGE POPULAIRE !

Bonjour,

je n'arrive pas à visualiser les discussions normalement. Cela apparait sur une page blanche sans mise en page... est-ce normal ? avez-vous fait des changements récemment ? est-ce que cela vient de "chez moi" ? est-ce qu'il y a une manip à faire ?

mille excuses si ce n'est pas le bon lieu pour poser la question...

cordialement
  • Valentiskex, TimothyFlup, Charlespi et 7 autres aiment ceci

#62 FLOYD

FLOYD

    brainstormeur

  • Membres
  • 15 329 messages
  • Genre: Homme
  • Localisation:LE MANS

Posté 03 octobre 2011 - 16:53

Rien d'anormal sur mon fidèle e-mac de 2004… je touche du bois si j'ose dire, chère dame des bois… ;)

Je suppose que le phénomène ne concerne que le présent forum???

#63 dame des bois

dame des bois
  • Localisation:périgord

Posté 04 octobre 2011 - 08:52

Rien d'anormal sur mon fidèle e-mac de 2004… je touche du bois si j'ose dire, chère dame des bois… ;)

Je suppose que le phénomène ne concerne que le présent forum???



si tu entens par "présent forum" juste celui d'oplf oui, c'est cela. J'ai normalement accès à d'autres forum.

heuuu "toucher n'est pas jouer" comme on dit aux échecs.... ;)

#64 dame des bois

dame des bois
  • Localisation:périgord

Posté 04 octobre 2011 - 14:43

ben ça y est c'est revenu comme avant... tant mieux, c'est plus agréable à lire. En revanche, je n'ai aucune explication de mon côté... alors merci à celui qui a fait quelque chose :D

#65 EcliptuX

EcliptuX
  • Genre: Homme
  • Localisation:sur Terre
  • Intérêts:la Vie et les gens :)

Posté 06 octobre 2011 - 10:48

Peut-être un problème de cache dans ton navigateur.
Il n'y a pas eu de changement sur ce forum depuis un petit moment :)