Aller au contenu


Photo

Problèmes avec la fonction Réponse


  • Veuillez vous connecter pour répondre
62 réponses à ce sujet

#21 Tis

Tis

    Curieuse palmée

  • Membres
  • 7 162 messages
  • Genre: Non spécifié
  • Localisation:Limousin

Posté 12 juin 2013 - 13:29

Je suis sous windows XP et Avast (version gratuite) n'a rien trouvé.

 

PS: ne participant à aucun autre forum je ne sais pas si ce problème est spécifique à OPLF


Modifié par Tis, 12 juin 2013 - 13:35 .


#22 EcliptuX

EcliptuX
  • Genre: Homme
  • Localisation:sur Terre
  • Intérêts:la Vie et les gens :)

Posté 12 juin 2013 - 14:24

A priori il survient aussi sur ONCT depuis peu.

Une issue posté par un membre :

Vous retrouverez une "mise en page" standard de votre texte en cliquant sur l'icone BBCode Mode, après avoir aligné le texte à gauche.

 

Ne pouvant reproduire le soucis, c'est difficile pour moi de comprendre et corriger le problème.



#23 ambre

ambre

    Bricoleur autonome

  • Membres
  • 2 343 messages
  • Genre: Non spécifié
  • Localisation:Cévennes
  • Intérêts:nature, simplicité, création, spiritualité....

Posté 12 juin 2013 - 14:40

j'essaye et çà marche...Merci Ecliptux.....

#24 cerise

cerise
  • Genre: Femme
  • Localisation:Provence

Posté 12 juin 2013 - 14:56

A priori il survient aussi sur ONCT depuis peu.
Une issue posté par un membre :
 
Ne pouvant reproduire le soucis, c'est difficile pour moi de comprendre et corriger le problème.

Super, j'avais le même problème (ça me le fait aussi sur le forum d'eco-bio.info) et tout est redevenu normal ! (pour info le bouton en question "B" est à l'extrême droite de la barre des messages- cliquer avant sur "plus d'options de réponse")
édit : la manip fonctionne aussi sur eco-bio.info

#25 Tis

Tis

    Curieuse palmée

  • Membres
  • 7 162 messages
  • Genre: Non spécifié
  • Localisation:Limousin

Posté 12 juin 2013 - 17:10

Merci à tous pour les explications. :smile:

#26 EcliptuX

EcliptuX
  • Genre: Homme
  • Localisation:sur Terre
  • Intérêts:la Vie et les gens :)

Posté 12 juin 2013 - 19:25

Par contre on a tjrs pas l'origine de ce bug...



#27 satya

satya
  • Genre: Homme
  • Localisation:charente limousine

Posté 12 juin 2013 - 21:56

merci

par contre quand je clic sur bbcode j'ai plus accés au émoticone et autres fonctionalité .....mais c'est pas bin grave.

Modifié par satya, 12 juin 2013 - 21:57 .


#28 DzC

DzC

    Bricoleur de génie

  • Membres
  • 3 495 messages
  • Genre: Homme
  • Localisation:Est

Posté 13 juin 2013 - 11:12

ah ben tiens j ai aussi le pb...

Allah akbar !   ;-)



#29 Tis

Tis

    Curieuse palmée

  • Membres
  • 7 162 messages
  • Genre: Non spécifié
  • Localisation:Limousin

Posté 13 juin 2013 - 12:22

Il me semble que si Allah y était pour quelque chose ton message donnerait plutôt ceci  :
 

 


bp el issua ia j sneit neb ha...
 
  ;)  ! rabka hallA

 

 

PS : Satya, pour les émoticônes je les ai mises au clavier


Modifié par Tis, 13 juin 2013 - 12:32 .


#30 _movaizerbe_

_movaizerbe_

Posté 13 juin 2013 - 12:26

Quoi c'est bordel ce ?



#31 Shivaya

Shivaya
  • Genre: Femme
  • Localisation:Sud est

Posté 13 juin 2013 - 15:24

allons y pour un petit test sous FFX sous mac...

a priori pas de problème au moment de la saisie du message.

Tous les outils, bbcode et émoticons sont au meme endroit...

 

edit : et pas de problème à l'affichage. visiblement un problème qui n'existe pas sous FFX pour mac... bon courage aux autres :)



#32 Shivaya

Shivaya
  • Genre: Femme
  • Localisation:Sud est

Posté 13 juin 2013 - 15:28

test sous safari...

là non plus pas de problème... Tous les outils, bbcode sont au meme endroit et fonctionnant mais les émoticons mettent un temps innnnnnnnfiiiiiiinniiiiiii à s'afficher....



#33 _movaizerbe_

_movaizerbe_

Posté 13 juin 2013 - 15:47

bonjour,

je croyais que c'était une blague du "stagiaire de 3ème

mais j'ai

ce problème depuis 2 ou 3 jours, à écrire avec le même sens de lecture que la Thora, et c'est super pénible! J'ai testé vos solutions qui ne marchent pas et calent mes écrits, sacrilège ultime, à l'extrème droite!

Alors, dressé dans mes rangers, bombant le bombers, arborant tout mes tatouages, je répète:

C' quoi bordel ce!!!! :rolleyes: 



#34 Gallizour

Gallizour
  • Genre: Homme
  • Localisation:Villelaure

Posté 13 juin 2013 - 18:46

Essayé avec google chrome pareil qu'avec mozillia sur ubuntu.



#35 trx

trx

    Grand commandeur de l'ordre du poireau

  • Modérateurs
  • 3 292 messages
  • Genre: Homme
  • Intérêts:Autonomie, agriculture, apiculture, construction.

Posté 13 juin 2013 - 19:20

J'ai le meme problème que toi sous xubuntu avec firefox.



#36 _strychnine_

_strychnine_

Posté 13 juin 2013 - 19:34

Tout ça, c'est pour que vous alliez bosser aux champs au lieu de glander devant l'ordi """ :D


  • libertie aime ceci

#37 trx

trx

    Grand commandeur de l'ordre du poireau

  • Modérateurs
  • 3 292 messages
  • Genre: Homme
  • Intérêts:Autonomie, agriculture, apiculture, construction.

Posté 14 juin 2013 - 05:26

Mais .. on ne passe qu'au moment de la pause :D.



#38 _movaizerbe_

_movaizerbe_

Posté 14 juin 2013 - 12:28

Tout ça, c'est pour que vous alliez bosser aux champs au lieu de glander devant l'ordi """ :-D

Tu crois que c'est le MEDEF qui nous sabote le site?



#39 j.mouche

j.mouche

    Stagiaire Balai/ Toile à pavés

  • Membres
  • 778 messages
  • Genre: Homme
  • Localisation:Au bout de son marteau
  • Intérêts:Auto-construction ; écologie ; géologie ; toponymie ; histoire

Posté 14 juin 2013 - 15:24

Idem pour moi... c'est très dur à suivre...



#40 trx

trx

    Grand commandeur de l'ordre du poireau

  • Modérateurs
  • 3 292 messages
  • Genre: Homme
  • Intérêts:Autonomie, agriculture, apiculture, construction.

Posté 14 juin 2013 - 19:29

Idem sur mon autre pc sous ubuntu et firefox.