Aller au contenu


Photo

Bug sur le forum


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Shivaya

Shivaya
  • Genre: Femme
  • Localisation:Sud est

Posté 01 septembre 2015 - 09:47

Le problème a été résolu, mais comme il s'agissait d'un problème sur la base SQL, nous avons dû recharger le forum à partir d'une sauvegarde. En conséquence, les messages d'aujourd'hui et d'hier ont disparu. J'espère que vous pourrez reprendre les échanges sans difficulté.

 

Par ailleurs, nous allons mettre à jour la version du forum et des petits bugs peuvent apparaitre par la suite. Ils se résoudront au fur et à mesure, mais n'hésitez pas à nous les signaler avec le bouton correspondant.

 

Merci de votre patience.


  • inetryconydot et Panthera Pardhus aiment ceci

#2 Shivaya

Shivaya
  • Genre: Femme
  • Localisation:Sud est

Posté 07 novembre 2015 - 09:57

Comme vous avez pu le constater, nous avons eu un problème sur la base de données du forum qui a rendu le site et le forum inaccessible.

Ce matin tout est revenu dans l'ordre et rien n'a été perdu.

 

Merci de votre patience.


  • FLOYD et Panthera Pardhus aiment ceci

#3 Tis

Tis

    Curieuse palmée

  • Membres
  • 7 024 messages
  • Genre: Non spécifié
  • Localisation:Limousin

Posté 07 novembre 2015 - 10:44

Et merci à vous pour la réparation ! 



#4 DzC

DzC
  • Genre: Homme
  • Localisation:Est

Posté 07 novembre 2015 - 11:56

oui merci !



#5 Tinka

Tinka
  • Genre: Femme
  • Localisation:Perpignan

Posté 07 novembre 2015 - 13:20

:pingus:  Merciiiiiiiiiiiiiiii !   :salut: